<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://solutiipc.ro/wp-content/themes/newswire/style.css" />
<link rel="alternate" type="application/rss+xml" title="Solutii IT&amp;C RSS Feed" href="http://solutiipc.ro/feed/" />
<link rel="alternate" type="application/atom+xml" title="Solutii IT&amp;C Atom Feed" href="http://solutiipc.ro/feed/atom/" />
<link rel="pingback" href="http://solutiipc.ro/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://solutiipc.ro/wp-content/themes/newswire/colors/blue.css" />
<link rel="stylesheet" type="text/css" href="http://solutiipc.ro/wp-content/themes/newswire/css/media-queries.css" />
<link rel="stylesheet" type="text/css" href="http://solutiipc.ro/wp-content/themes/newswire/custom.css" />
<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cariere in Bucuresti: ascensiunea joburilor in domeniul online</title>
<link rel="canonical" href="http://solutiipc.ro/cariere-bucuresti-ascensiunea-joburilor-domeniul-online/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cariere in Bucuresti: ascensiunea joburilor in domeniul online" />
<meta property="og:description" content="Observatorii tendintelor de ocupare a fortei de munca au identificat sectoarele in care locurile de munca vor creste de acum incolo. Cu trecerea fiecarui deceniu in parte, apar numeroase schimbari si fluctuatii in campul muncii, majoritatea legate de tehnologie, preocuparea fata de starile emotionale ale publicului general si interesul fata de mediu. Joburile care vizeaza &hellip;" />
<meta property="og:url" content="http://solutiipc.ro/cariere-bucuresti-ascensiunea-joburilor-domeniul-online/" />
<meta property="og:site_name" content="Solutii IT&amp;C" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2017-06-20T17:50:26+03:00" />
<meta property="article:modified_time" content="2017-06-20T18:06:33+03:00" />
<meta property="og:updated_time" content="2017-06-20T18:06:33+03:00" />
<meta property="og:image" content="http://solutiipc.ro/wp-content/uploads/2017/06/Angajari-in-Bucuresti.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="411" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Solutii IT&amp;C &raquo; Flux" href="http://solutiipc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solutii IT&amp;C &raquo; Flux comentarii" href="http://solutiipc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Solutii IT&amp;C &raquo; Cariere in Bucuresti: ascensiunea joburilor in domeniul online" href="http://solutiipc.ro/cariere-bucuresti-ascensiunea-joburilor-domeniul-online/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/solutiipc.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/gongong/public_html/solutiipc.ro/wp-content/themes/newswire/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://solutiipc.ro/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://solutiipc.ro/wp-content/themes/newswire/functions/shortcodes/shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://solutiipc.ro/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://solutiipc.ro/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://solutiipc.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/jquery.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/functions/shortcodes/shortcodes.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/jquery-ui-1.8.5.custom.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/scrolltop.js?ver=1.0'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://solutiipc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://solutiipc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://solutiipc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://solutiipc.ro/?p=6511' />
<link rel="alternate" type="application/json+oembed" href="http://solutiipc.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolutiipc.ro%2Fcariere-bucuresti-ascensiunea-joburilor-domeniul-online%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://solutiipc.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolutiipc.ro%2Fcariere-bucuresti-ascensiunea-joburilor-domeniul-online%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://solutiipc.ro/wp-content/themes/newswire/images/favicon.png" /><!-- Custom Styling -->
<style type="text/css">
body { }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-6511 single-format-standard unknown">

<!--	<center><a href="http://veziprodus.solutiipc.ro/embf" alt="Informații despre Black Friday la eMAG" title="Informații despre Black Friday la eMAG" target="_blank"><img src="http://solutiipc.ro/wp-content/uploads/2014/11/bfem-e1416645651585.jpg" alt="Informații despre Black Friday la eMAG" title="Informații despre Black Friday la eMAG" style="width:80%"></a>	</center> -->
	
<div id="wrapper">
	<div id="primary-nav">
	

	
	    <ul id="primary-navigation" class="nav"><li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a rel="nofollow" href="http://solutiipc.ro/propune-un-articol/">Propune un articol</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1916"><a rel="nofollow" href="http://solutiipc.ro/contact/">Contact</a></li>
<li id="menu-item-5273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5273"><a href="http://veziprodus.solutiipc.ro/promotiile-saptamanii">Promotii curente</a></li>
</ul>		<form method="get" id="searchform" action="http://solutiipc.ro">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Search" />
	</fieldset>
</form>
	</div><!-- #primary-nav -->
			
	<div id="header">
					<div id="text-logo">
				<h1 id="site-title"><a href="http://solutiipc.ro">Solutii IT&amp;C</a></h1>
				<p id="site-desc">Tehnologie aplicata</p>
			</div><!-- #text-logo -->
			    <div class='header-ad'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- solutiiPC-728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9966773430110810"
     data-ad-slot="6023351496"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		<a class="button-menu" id="toggle" href="#"></a>			
		<div class="clear"></div> 
	</div><!-- #header-->

	<div id="secondary-nav">
		<ul id="secondary-navigation" class="nav"><li id="menu-item-5781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://solutiipc.ro/cum-cumperi/">Cum cumperi?</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://solutiipc.ro/laptop/">Laptopuri</a></li>
<li id="menu-item-5784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5784"><a href="http://solutiipc.ro/tablete/">Tablete</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://solutiipc.ro/telefoane-mobile/">Telefoane mobile</a></li>
<li id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://solutiipc.ro/imprimante/">Imprimante</a></li>
<li id="menu-item-5785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5785"><a href="http://solutiipc.ro/televizoare/">Televizoare</a></li>
<li id="menu-item-5783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5783"><a href="http://solutiipc.ro/stiri/">Stiri</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://solutiipc.ro/programe-utile/">Programe utile</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://solutiipc.ro/facebook/">Facebook</a></li>
</ul>	</div><!-- #secondary-nav -->

	<div id="main">
        
        <div id="content">
        
            <div id="breadcrumbs">
				<a href="http://solutiipc.ro">Home</a> 
							<a href="http://solutiipc.ro/stiri/">Stiri</a> <span class="entry-title">Cariere in Bucuresti: ascensiunea joburilor in domeniul online</span>				</div><!--end #breadcrumbs-->





		 	<div id="post-6511" class="post-6511 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri">
		 	
				<h1 class="entry-title">Cariere in Bucuresti: ascensiunea joburilor in domeniul online</h1>  
						<div class="entry-meta">
Iun 20th, 2017 &middot; <a href="http://solutiipc.ro/cariere-bucuresti-ascensiunea-joburilor-domeniul-online/#respond">0 Comment</a></div> <!--end .entry-meta-->
  
	<div class="entry-content">

<!-- AD 300x250 *********** -->

<div style="position: relative; align:left; top: 0em; right: 0em; float: right; padding: 0px 0px 10px 0px; z-index:999; width:344px; height:280;">'
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9966773430110810";
/* Solutiipc */
google_ad_slot = "9874071096";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!--******** END AD 300x250 -->


				<p>Observatorii tendintelor de ocupare a fortei de munca au identificat sectoarele in care locurile de munca vor creste de acum incolo. Cu trecerea fiecarui deceniu in parte, apar numeroase schimbari si fluctuatii in campul muncii, majoritatea legate de tehnologie, preocuparea fata de starile emotionale ale publicului general si interesul fata de mediu. Joburile care vizeaza bunastarea emotionala a oamenilor sunt in crestere, in timp ce solicitarile pentru meserii pragmatice continua sa scada.</p>
<p>De aici se naste intrebarea: <strong>exista ocupatii sau metode noi de a satisface nevoile existente ale publicului romanesc</strong>?</p>
<p>Avand in vedere acest semn de intrebare, am analizat site-urile de cariere pentru a colecta date privind locurile de munca si am selectat cele mai promitatoare pozitii din sectoarele aflate in crestere in ultimul deceniu. Unele sunt atat de noi, incat nici nu au existat cu zece ani in urma, ceea ce inseamna mai multe sanse pentru tinerii care doresc sa se afirme.</p>
<p><strong>Dezvoltatorul de aplicatii</strong>. Iphone-ul a fost introdus in anul 2007, Android la scurt timp dupa. De atunci, mai mult de 1 milion de aplicatii au fost scoase la vanzare in App Store si Android Google Play. Luati in considerare acest lucru: in anul 2011, Apple a inregistrat venituri de peste 15 miliarde de dolari din aplicatii mobile, ceea ce demonstreaza scaderea enorma pe care o cunosc programele dedicate desktop-ului, in detrimentul celor utilizate pentru dispozitivele mobile.</p>
<p><img class="alignnone size-full wp-image-6512" src="http://solutiipc.ro/wp-content/uploads/2017/06/Angajari-in-Bucuresti.jpg" alt="" width="600" height="411" srcset="http://solutiipc.ro/wp-content/uploads/2017/06/Angajari-in-Bucuresti.jpg 600w, http://solutiipc.ro/wp-content/uploads/2017/06/Angajari-in-Bucuresti-300x206.jpg 300w, http://solutiipc.ro/wp-content/uploads/2017/06/Angajari-in-Bucuresti-500x343.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Pe masura ce solicitarile cresc pentru aplicatiile care ruleaza pe iOs, Android si orice alt sistem de operare mobil, companiile se confrunta cu o lipsa de talente, respectiv de oameni care au abilitati de a dezvolta aplicatii pe mobil. Asta inseamna o oportunitate unica pentru programatori si dezvoltatori de a intra pe o piata aflata in plina expansiune.</p>
<p><strong>Modelul de videochat</strong>. Migram intr-un sector care si-a parasit aura de ambiguitate in ultimul deceniu, devenind din ce in ce mai ofertant pentru tinerele care doresc sa aiba acces, inca din primele luni de angajare in videochat, la castiguri atractive si bonusuri constante, demne sa le motiveze la locul de munca. Pe pagina de <a title="angajari videochat Bucuresti la BestStudios" href="https://beststudios.ro/angajari-videochat.html" target="_blank" rel="noopener noreferrer">angajari videochat Bucuresti la BestStudios</a>, tinerele pot gasi toate informatiile de care au nevoie pentru a se familiariza cu mediul si programul de lucru, dar si cu beneficiile pe care studioul BestStudios le ofera tinerelor care doresc sa puna bazele unei cariere captivante in orasul Bucuresti.</p>
<p>De ce este videochatul un domeniu care a evoluat masiv in ultimul deceniu? Pentru ca meseria de model online este 100% legala, un studio profesionist oferind contract legal de munca, pentru ca modelele online au acces la bonusuri atractive inca din prima saptamana si pentru ca le sunt puse la dispozitie servicii gratuite de infrumusetare si retusare a imperfectiunilor. Iar daca tinerele se gandesc la avantajele specifice varstei, precum accesul la solar, interventiile estetice, sedintele de make-up si stilistul personal, femeile ajunse la maturitate aleg aceasta meserie deoarece beneficiaza de traing specializat, de asigurare medicala si de cursuri de perfectionare in limba engleza.</p>
<p><strong>Analistul de date</strong>. Dat fiind faptul ca informatiile despre clienti devin din ce in ce mai importante pentru succesul companiilor care se ocupa de vanzarile cu amanuntul, companiile cauta experti din <a title="generatia Millennials" href="https://en.wikipedia.org/wiki/Millennials" target="_blank" rel="noopener noreferrer">generatia Millennials</a> care stiu cum sa compileze in timp real si cum sa inteleaga datele provenite de potentialii clienti. Din diferite seturi de date: structurate (tranzactii), semi – structurate (comportamentul utilizatorilor) si nestructurate (text), analistii preiau modele de comportament pentru a ajuta comerciantii cu amanuntul si intreprinderile sa prezica tendintele viitoare sau sa construiasca metode de publicitate personalizate.</p>
<div class='yarpp-related'>
<h3>Articole pe teme asemanatoare:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://solutiipc.ro/goclever-orion-785-pret/' title='Goclever Orion 785 &#8211; Pret Mic pentru Tableta cu Android'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/01/goclever-orion-785-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/01/goclever-orion-785-120x120.png 120w, http://solutiipc.ro/wp-content/uploads/2014/01/goclever-orion-785-150x150.png 150w, http://solutiipc.ro/wp-content/uploads/2014/01/goclever-orion-785-80x80.png 80w, http://solutiipc.ro/wp-content/uploads/2014/01/goclever-orion-785-100x100.png 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Goclever Orion 785 &#8211; Pret Mic pentru Tableta cu Android</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/alibaba-va-fi-listat-la-bursa-din-new-york/' title='Alibaba va fi listat la bursa din New York'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/03/alibaba-bursa-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/03/alibaba-bursa-120x120.jpg 120w, http://solutiipc.ro/wp-content/uploads/2014/03/alibaba-bursa-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/03/alibaba-bursa-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/03/alibaba-bursa-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Alibaba va fi listat la bursa din New York</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/facebook-messenger-nu-va-mai-fi-integrat-interfata-clasica/' title='Facebook Messenger nu va mai fi integrat in interfata clasica'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/04/Facebook-Messenger-mobil-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/04/Facebook-Messenger-mobil-120x120.jpg 120w, http://solutiipc.ro/wp-content/uploads/2014/04/Facebook-Messenger-mobil-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/04/Facebook-Messenger-mobil-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/04/Facebook-Messenger-mobil-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Facebook Messenger nu va mai fi integrat in interfata clasica</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/facebook-manipuleaza-prin-teste-emotionale-utilizatorii-au-devenit-cobai/' title='Facebook manipuleaza prin teste emotionale &#8211; utilizatorii au devenit cobai'>
<img width="120" height="71" src="http://solutiipc.ro/wp-content/uploads/2014/07/manipulare-facebook.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/07/manipulare-facebook.jpg 590w, http://solutiipc.ro/wp-content/uploads/2014/07/manipulare-facebook-300x177.jpg 300w, http://solutiipc.ro/wp-content/uploads/2014/07/manipulare-facebook-500x296.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Facebook manipuleaza prin teste emotionale &#8211; utilizatorii au devenit cobai</span></a>
</div>
</div>
<!-- AD 300x250 bottom *********** -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Solutiipcfooteradaptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9966773430110810"
     data-ad-slot="9501193891"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--******** END AD 300x250 bottom -->
		
				  		<div class="clear"></div>

	</div><!--end .entry-->

				

	<div class="single-share">
            <h3>Share this post:</h3>
		<div class="btn-tweet">
		    <a href="http://twitter.com/share" class="twitter-share-button"
		    data-url="http://solutiipc.ro/cariere-bucuresti-ascensiunea-joburilor-domeniul-online/"
		    data-via="theme_junkie"
		    data-text="Cariere in Bucuresti: ascensiunea joburilor in domeniul online"
		    data-related=""
		    data-count="horizontal">Tweet</a>
		</div><!-- .btn-tweet -->
		<div class="btn-like">
		<iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http://solutiipc.ro/cariere-bucuresti-ascensiunea-joburilor-domeniul-online/&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px;" allowTransparency="true"></iframe>
		</div><!-- .btn-like -->
		<div class="btn-plus">
			<g:plusone size="medium" href="http://solutiipc.ro/cariere-bucuresti-ascensiunea-joburilor-domeniul-online/"></g:plusone>
		</div><!-- .btn-plus -->
	</div><!-- .single-share -->
		<div class="clear"></div>


						
</div><!-- #post-6511 -->
		
			  		
<!-- BEGIN #comments -->
<div id="comments">

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cariere-bucuresti-ascensiunea-joburilor-domeniul-online/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://solutiipc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='6511' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a6837eeb2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>			</form>
			</div><!-- #respond -->
	
		
<!-- #comments -->
</div> 	
	  		
	  
</div><!--end #content-->

<div id="sidebar">
	<div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://solutiipc.us3.list-manage.com/subscribe/post?u=a4f5302a02bcc6c312966376f&amp;id=3c7c3db690" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<h2>Aboneaza-te la Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_a4f5302a02bcc6c312966376f_3c7c3db690" value=""></div>
	<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup-->
<h3>Vei primi noutati din lumea IT&C</h3></div>
		</div><div id="yarpp_widget-3" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>Articole pe teme asemanatoare:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://solutiipc.ro/goclever-orion-785-pret/' title='Goclever Orion 785 &#8211; Pret Mic pentru Tableta cu Android'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/01/goclever-orion-785-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/01/goclever-orion-785-120x120.png 120w, http://solutiipc.ro/wp-content/uploads/2014/01/goclever-orion-785-150x150.png 150w, http://solutiipc.ro/wp-content/uploads/2014/01/goclever-orion-785-80x80.png 80w, http://solutiipc.ro/wp-content/uploads/2014/01/goclever-orion-785-100x100.png 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Goclever Orion 785 &#8211; Pret Mic pentru Tableta cu Android</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/alibaba-va-fi-listat-la-bursa-din-new-york/' title='Alibaba va fi listat la bursa din New York'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/03/alibaba-bursa-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/03/alibaba-bursa-120x120.jpg 120w, http://solutiipc.ro/wp-content/uploads/2014/03/alibaba-bursa-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/03/alibaba-bursa-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/03/alibaba-bursa-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Alibaba va fi listat la bursa din New York</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/facebook-messenger-nu-va-mai-fi-integrat-interfata-clasica/' title='Facebook Messenger nu va mai fi integrat in interfata clasica'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/04/Facebook-Messenger-mobil-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/04/Facebook-Messenger-mobil-120x120.jpg 120w, http://solutiipc.ro/wp-content/uploads/2014/04/Facebook-Messenger-mobil-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/04/Facebook-Messenger-mobil-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/04/Facebook-Messenger-mobil-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Facebook Messenger nu va mai fi integrat in interfata clasica</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/facebook-manipuleaza-prin-teste-emotionale-utilizatorii-au-devenit-cobai/' title='Facebook manipuleaza prin teste emotionale &#8211; utilizatorii au devenit cobai'>
<img width="120" height="71" src="http://solutiipc.ro/wp-content/uploads/2014/07/manipulare-facebook.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/07/manipulare-facebook.jpg 590w, http://solutiipc.ro/wp-content/uploads/2014/07/manipulare-facebook-300x177.jpg 300w, http://solutiipc.ro/wp-content/uploads/2014/07/manipulare-facebook-500x296.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Facebook manipuleaza prin teste emotionale &#8211; utilizatorii au devenit cobai</span></a>
</div>
</div>
</div><div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Comentarii recente</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Savu ErnaTuta</span> la <a href="http://solutiipc.ro/sterge-cont-facebook/#comment-45816">Cum se sterge un cont Facebook</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://lenutaa_mirceaa/Ansr.org%20/ANSRFB.com.ro' rel='external nofollow' class='url'>Lenutaa_mirceaa</a></span> la <a href="http://solutiipc.ro/blocheaza-o-persoana-pe-facebook/#comment-45810">Cum se blocheaza o persoana pe Facebook</a></li><li class="recentcomments"><span class="comment-author-link">geomineral.ru</span> la <a href="http://solutiipc.ro/componentele-unui-calculator/#comment-45790">Componentele unui calculator</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Covaci2valentin@gmail.com' rel='external nofollow' class='url'>Samuel.galdau</a></span> la <a href="http://solutiipc.ro/schimba-adresa-facebook-url/#comment-45786">Cum se schimba adresa de facebook (url)</a></li><li class="recentcomments"><span class="comment-author-link">Deea</span> la <a href="http://solutiipc.ro/deblocheaza-persoana-pe-facebook/#comment-45772">Cum se deblocheaza o persoana pe Facebook</a></li></ul></div><div id="linkcat-238" class="widget widget_links"><h3 class="widget-title">IT&amp;C</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.programepc.ro/" target="_blank">Programe PC</a></li>

	</ul>
</div>
</div><!-- #sidebar -->

	</div><!-- #main -->

	<div class="clear"></div>
	
	<div class="footer-categories">
		<ul>
			<li><a href="http://solutiipc.ro">Home</a></li>
				<li class="cat-item cat-item-3"><a href="http://solutiipc.ro/cod/" >Cod</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://solutiipc.ro/cpanel2/" title="Ghid de utilizare al interfetei CPanel. Creare user, baze de date, email, ftp, subdomenii, domenii add-on, domenii parcate.  ">CPanel</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://solutiipc.ro/cum-cumperi/" >Cum cumperi?</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://solutiipc.ro/diverse/" title="Articole fara o categorie anume">Diverse</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://solutiipc.ro/facebook/" title="Tot ce trebuie sa stii despre Facebook.">Facebook</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://solutiipc.ro/gmail/" >Gmail</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://solutiipc.ro/hardware/" >Hardware</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://solutiipc.ro/laptop/" >Laptopuri</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://solutiipc.ro/microsoft-office/" title="Invata sa folosesti Microsoft Word, Microsft Excel, Microsoft Outlook.">Microsoft Office</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://solutiipc.ro/programe-utile/" title="O colectie de programe utile, majoriatea gratuite.">Programe utile</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://solutiipc.ro/securitate/" >Securitate</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://solutiipc.ro/stiri/" >Stiri</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://solutiipc.ro/telefoane-mobile/" >Telefoane mobile</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://solutiipc.ro/webmasteri/" >Webmasteri</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://solutiipc.ro/windows-7/" >Windows</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://solutiipc.ro/yahoo/" >Yahoo</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://solutiipc.ro/tablete/" >Tablete</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://solutiipc.ro/software/" >Software</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://solutiipc.ro/imprimante/" >Imprimante</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://solutiipc.ro/aparate-foto/" >Aparate Foto</a>
</li>
	<li class="cat-item cat-item-199"><a href="http://solutiipc.ro/reduceri-si-promotii/" >Reduceri si Promotii</a>
</li>
	<li class="cat-item cat-item-212"><a href="http://solutiipc.ro/televizoare/" >Televizoare</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://solutiipc.ro/gadgeturi/" >Gadgeturi</a>
</li>
	<li class="cat-item cat-item-311"><a href="http://solutiipc.ro/console-jocuri/" >Console Jocuri</a>
</li>
	<li class="cat-item cat-item-312"><a href="http://solutiipc.ro/desktop-pc/" >Desktop PC</a>
</li>
	<li class="cat-item cat-item-320"><a href="http://solutiipc.ro/sisteme-de-navigatie-gps/" >Sisteme de navigatie GPS</a>
</li>
	<li class="cat-item cat-item-321"><a href="http://solutiipc.ro/hdd-extern/" >HDD Extern</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://solutiipc.ro/sisteme-audio/" >Sisteme Audio</a>
</li>
	<li class="cat-item cat-item-323"><a href="http://solutiipc.ro/sisteme-de-andocare/" >Sisteme de Andocare</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://solutiipc.ro/sisteme-home-cinema/" >Sisteme Home Cinema</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://solutiipc.ro/frigidere/" >Frigidere</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://solutiipc.ro/masini-de-spalat/" >Masini de spalat</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://solutiipc.ro/reduceri-promotii/" >Reduceri Promotii</a>
</li>
	<li class="cat-item cat-item-359"><a href="http://solutiipc.ro/electrocasnice/" >Electrocasnice</a>
</li>
		</ul>
		<div class="clear"></div>
	</div><!-- .footer-categories -->

	<div class="copyright">
		<p>&copy; 2017 <a href="http://solutiipc.ro">Solutii IT&amp;C</a>. All rights reserved.</p>
		<p><a href="http://solutiipc.ro">Solutii IT&C</a> </p>
	</div><!-- .copyright -->

	<div class="clear"></div>

</div><!-- #wrapper -->

<a id="back-to-top" href="#"></a>

<script type='text/javascript' src='http://solutiipc.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=9290269; 
var sc_invisible=1; 
var sc_security="4a124dde"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img class="statcounter"
src="http://c.statcounter.com/9290269/0/4a124dde/1/" alt="web
analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 38/62 queries in 0.020 seconds using disk

 Served from: solutiipc.ro @ 2017-06-23 20:15:43 by W3 Total Cache -->