<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://solutiipc.ro/wp-content/themes/newswire/style.css" />
<link rel="alternate" type="application/rss+xml" title="Solutii IT&amp;C RSS Feed" href="http://solutiipc.ro/feed/" />
<link rel="alternate" type="application/atom+xml" title="Solutii IT&amp;C Atom Feed" href="http://solutiipc.ro/feed/atom/" />
<link rel="pingback" href="http://solutiipc.ro/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://solutiipc.ro/wp-content/themes/newswire/colors/blue.css" />
<link rel="stylesheet" type="text/css" href="http://solutiipc.ro/wp-content/themes/newswire/css/media-queries.css" />
<link rel="stylesheet" type="text/css" href="http://solutiipc.ro/wp-content/themes/newswire/custom.css" />
<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cum se alege un nume de domeniu inspirat</title>
<meta name="description" content="Cum alegi un nume de domeniu potrivit pentru situl tau. Numele firmei? Un nume bazat pe cuvinte cheie? Citeste pentru o alegere informata."/>
<link rel="canonical" href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cum se alege un nume de domeniu inspirat" />
<meta property="og:description" content="Cum alegi un nume de domeniu potrivit pentru situl tau. Numele firmei? Un nume bazat pe cuvinte cheie? Citeste pentru o alegere informata." />
<meta property="og:url" content="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/" />
<meta property="og:site_name" content="Solutii IT&amp;C" />
<meta property="article:section" content="Diverse" />
<meta property="article:published_time" content="2011-11-27T10:41:28+03:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Solutii IT&amp;C &raquo; Flux" href="http://solutiipc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solutii IT&amp;C &raquo; Flux comentarii" href="http://solutiipc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Solutii IT&amp;C &raquo; Cum se alege un nume de domeniu inspirat" href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/solutiipc.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/gongong/public_html/solutiipc.ro/wp-content/themes/newswire/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://solutiipc.ro/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://solutiipc.ro/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://solutiipc.ro/wp-content/themes/newswire/functions/shortcodes/shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://solutiipc.ro/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://solutiipc.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/jquery.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/functions/shortcodes/shortcodes.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/jquery-ui-1.8.5.custom.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/scrolltop.js?ver=1.0'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://solutiipc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://solutiipc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://solutiipc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://solutiipc.ro/?p=1901' />
<link rel="alternate" type="application/json+oembed" href="http://solutiipc.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolutiipc.ro%2Fcum-se-alege-un-nume-de-domeniu-inspirat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://solutiipc.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolutiipc.ro%2Fcum-se-alege-un-nume-de-domeniu-inspirat%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://solutiipc.ro/wp-content/themes/newswire/images/favicon.png" /><!-- Custom Styling -->
<style type="text/css">
body { }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-1901 single-format-standard unknown">

<!--	<center><a href="http://veziprodus.solutiipc.ro/embf" alt="Informații despre Black Friday la eMAG" title="Informații despre Black Friday la eMAG" target="_blank"><img src="http://solutiipc.ro/wp-content/uploads/2014/11/bfem-e1416645651585.jpg" alt="Informații despre Black Friday la eMAG" title="Informații despre Black Friday la eMAG" style="width:80%"></a>	</center> -->
	
<div id="wrapper">
	<div id="primary-nav">
	

	
	    <ul id="primary-navigation" class="nav"><li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a rel="nofollow" href="http://solutiipc.ro/propune-un-articol/">Propune un articol</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1916"><a rel="nofollow" href="http://solutiipc.ro/contact/">Contact</a></li>
<li id="menu-item-5273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5273"><a href="http://veziprodus.solutiipc.ro/promotiile-saptamanii">Promotii curente</a></li>
</ul>		<form method="get" id="searchform" action="http://solutiipc.ro">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Search" />
	</fieldset>
</form>
	</div><!-- #primary-nav -->
			
	<div id="header">
					<div id="text-logo">
				<h1 id="site-title"><a href="http://solutiipc.ro">Solutii IT&amp;C</a></h1>
				<p id="site-desc">Tehnologie aplicata</p>
			</div><!-- #text-logo -->
			    <div class='header-ad'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- solutiiPC-728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9966773430110810"
     data-ad-slot="6023351496"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		<a class="button-menu" id="toggle" href="#"></a>			
		<div class="clear"></div> 
	</div><!-- #header-->

	<div id="secondary-nav">
		<ul id="secondary-navigation" class="nav"><li id="menu-item-5781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://solutiipc.ro/cum-cumperi/">Cum cumperi?</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://solutiipc.ro/laptop/">Laptopuri</a></li>
<li id="menu-item-5784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5784"><a href="http://solutiipc.ro/tablete/">Tablete</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://solutiipc.ro/telefoane-mobile/">Telefoane mobile</a></li>
<li id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://solutiipc.ro/imprimante/">Imprimante</a></li>
<li id="menu-item-5785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5785"><a href="http://solutiipc.ro/televizoare/">Televizoare</a></li>
<li id="menu-item-5783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5783"><a href="http://solutiipc.ro/stiri/">Stiri</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://solutiipc.ro/programe-utile/">Programe utile</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://solutiipc.ro/facebook/">Facebook</a></li>
</ul>	</div><!-- #secondary-nav -->

	<div id="main">
        
        <div id="content">
        
            <div id="breadcrumbs">
				<a href="http://solutiipc.ro">Home</a> 
							<a href="http://solutiipc.ro/diverse/">Diverse</a> <span class="entry-title">Cum se alege un nume de domeniu inspirat</span>				</div><!--end #breadcrumbs-->





		 	<div id="post-1901" class="post-1901 post type-post status-publish format-standard has-post-thumbnail hentry category-diverse">
		 	
				<h1 class="entry-title">Cum se alege un nume de domeniu inspirat</h1>  
						<div class="entry-meta">
Noi 27th, 2011 &middot; <a href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/#comments">8 Comments</a></div> <!--end .entry-meta-->
  
	<div class="entry-content">

<!-- AD 300x250 *********** -->

<div style="position: relative; align:left; top: 0em; right: 0em; float: right; padding: 0px 0px 10px 0px; z-index:999; width:344px; height:280;">'
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9966773430110810";
/* Solutiipc */
google_ad_slot = "9874071096";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!--******** END AD 300x250 -->


				<p>Alegerea unui nume de domeniu este prima problemă cu care se confruntă fiecare persoană sau firmă în momentul în care face primii paşi pe internet. Alegerea numelui potrivit, în condiţiile în care majoritatea domeniilor .ro, .com, .net sunt deja rezervate, poate fi considerată o provocare.</p>
<h3>Ce este un nume de domeniu?</h3>
<p>Numele de domeniu este adresa care apare în bară de adrese a browserului atunci când accesezi un site.<br />
Spre exemplu, domeniul acestui site este solutiipc.ro.</p>
<h3>De ce este important numele domeniului?</h3>
<p>Numele domeniului, vă vine să credeţi sau nu, este unul dintre principalii factori care influenţează traficul pe care acesta îl va genera. O alegere nefastă îl poate face irelevant pentru motoarele de căutare, sau imposibil de reţinut pentru cei interesaţi. În consecinţă, alegerea unui nume inspirat poate face diferenţa dintre succes şi nereuşită.</p>
<h3>Cum aleg un nume pentru domeniul meu?</h3>
<p>Prima decizie pe care trebuie s-o luaţi este dacă vreţi un nume de domeniu bazat pe brand sau pe cuvinte cheie. Deşi tentaţia este să foloseşti numelefirmei.ro, nu este întotdeauna oportun sau suficient.<br />
Aveţi SC CovExpert SRL care vinde covrigi cu susan. Optaţi pentru Covexpert.ro sau pentru covrigicususan.ro?<br />
Nu există un raspsuns simplu, fiecare din cele două domenii are avantaje şi dezavantaje. Avantajul evident al covrigicususan.ro este traficul pe care îl poate atrage din motoarele de căutare, domeniul exact fiind mereu prioritar în criteriile google.<br />
Foloseşte eclusiv numele firmei DOAR dacă aceasta este un brand (cocacola.ro, dacia.ro, ford.ro, cotnari.ro). În niciun caz cosmimar.ro, filconimpex.ro, pe care nu numai că nu le va reţine nimeni, dar nici nu vor şti la ce se referă)<br />
Ai o afacere locală? Vinzi covrigi doar in Brasov? Alege un nume de domeniu sugestiv, de forma covrigibrasov.ro, covrigicususanbrasov.ro, fiind sugestive atât pentru clienţi cât şi pentru motoarele de căutare. Dacă vreau covrigi în Braşov asta voi căuta pe google.<br />
Ce as face eu? Sfatul meu este să le luaţi pe ambele.</p>
<h3>De ce ţinem cont când alegem numele de domeniu?</h3>
<p>Dacă pentru varianta bazată pe cuvinte cheie alegerea este evidentă, pentru creearea unui nou site/brand sunt câteva criterii de care e bine să ţineţi cont.</p>
<ul>
<li>Numele domeniului trebuie să fie uşor de memorat  *ebay, amazaon, yahoo, google)</li>
<li>Numele domeniului este de preferat să fie scurt (tpu.ro, gps.ro, emag.ro)</li>
<li>Evită cratimele (uşor de confundat cu domeniul similar, fără cratime)</li>
<li>Evită limbajul de internet ( tzaramea.ro, retzete.ro, r3t3t3.ro)</li>
<li>Evită a şi i (ramaitanar.ro ? ramiitinar.ro? ramitanar.ro?)</li>
<li>Evită dublarea literelor ( înnorat.ro)</li>
<li>Evită cuvintele în limbi străine (câţi români ştiu să scrie corect mademoiselle, de exemplu?)</li>
<li>Evită denumirile de firmă în cazul în care sunt &#8222;exotice&#8221; Mariflorconsrl.ro</li>
</ul>
<p>Ca orice set de reguli, prezintă excepţii, puteţi devia de la ele în cazul în care este oportun.</p>
<ul>
<li> google dublează vocale</li>
<li> okazii.ro conţine k</li>
<li> celebrul solutiipc.ro  dublează i 🙂</li>
<li> go4it.ro e scris ca atare</li>
</ul>
<h3>Domeniu top level vs domeniu gratuit</h3>
<p>Domeniile top level (TLD), sunt singura opţiune în cazul în care ai un proiect serios. Nu poţi inspira încredere cu un site pe un domeniu gratuit. E un compromis, o economie de maxim 200 de lei pe care orice vizitator o va privi ca atare. Nu vrei ca prima impresie a vizitatorului să fie că eşti prea sărac sau prea zgârcit să plăteşti sub 200 lei.<br />
Dacă ai target doar clienţi/cititori din România, alege un domeniu .ro. Ce faci dacă domeniul .ro dorit de tine e deja rezervat? Încerci să îl răscumperi, sau doar cauţi altceva. Nu e simplu, ştiu, multe dintre domeniile atrăgătoare au fost deja rezervate, dar merită efortul de a căuta.<br />
Ca ultimă soluţie, poţi opta pentru .com sau .net dacă pur şi simplu nu găseşti un domeniu ro convenabil, dar ţine cont că românii sunt obişnuiţi să asocieze domeniile româneşti cu .ro. Nu lua domeniu internaţional din economie, se plătesc anual, peste 3 ani deja sunt mai scumpe.<br />
Sub nicio formă nu lua domenii de forma covrigi.com.ro, covrigi.net.ro, .covrigi.org.ro. Pe lângă faptul că sunt imposibil de reţinut, există riscul să intre clienţii din greşeală pe concurentul covrigi.ro.</p>
<p>Cum verifici dacă un domeniu e liber? Folosind formularul oricărei firme de hosting. Sau cel de pe <a href="http://rotld.ro/" title="rotld" target="_blank">rotld.ro</a>.</p>
<p>Mult succes!</p>
<div class='yarpp-related'>
<h3>Articole pe teme asemanatoare:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://solutiipc.ro/parola_sigura/' title='Cum alegi o parola sigura'>
<span class="yarpp-thumbnail-default"><img src="http://solutiipc.ro/wp-content/plugins/yet-another-related-posts-plugin/default.png"/></span><span class="yarpp-thumbnail-title">Cum alegi o parola sigura</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/cum-aleg-un-telefon/' title='Cum aleg un telefon mobil?'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-120x120.jpg 120w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-300x300.jpg 300w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-500x500.jpg 500w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-100x100.jpg 100w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil.jpg 600w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cum aleg un telefon mobil?</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/cele-mai-bune-tablete-cu-android/' title='Cele mai bune tablete cu Android'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/04/samsung-galaxy-note-pro-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/04/samsung-galaxy-note-pro-120x120.jpg 120w, http://solutiipc.ro/wp-content/uploads/2014/04/samsung-galaxy-note-pro-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/04/samsung-galaxy-note-pro-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/04/samsung-galaxy-note-pro-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cele mai bune tablete cu Android</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/cum-blochez-80legs-bot-crawler-care-se-simte-ca-atac-ddos/' title='Cum blochez 80legs bot (crawler care se simte ca atac DDOS)'>
<img width="120" height="67" src="http://solutiipc.ro/wp-content/uploads/2013/10/80legs.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2013/10/80legs.jpg 1246w, http://solutiipc.ro/wp-content/uploads/2013/10/80legs-300x168.jpg 300w, http://solutiipc.ro/wp-content/uploads/2013/10/80legs-1024x573.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cum blochez 80legs bot (crawler care se simte ca atac DDOS)</span></a>
</div>
</div>
<!-- AD 300x250 bottom *********** -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Solutiipcfooteradaptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9966773430110810"
     data-ad-slot="9501193891"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--******** END AD 300x250 bottom -->
		
				  		<div class="clear"></div>

	</div><!--end .entry-->

				

	<div class="single-share">
            <h3>Share this post:</h3>
		<div class="btn-tweet">
		    <a href="http://twitter.com/share" class="twitter-share-button"
		    data-url="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/"
		    data-via="theme_junkie"
		    data-text="Cum se alege un nume de domeniu inspirat"
		    data-related=""
		    data-count="horizontal">Tweet</a>
		</div><!-- .btn-tweet -->
		<div class="btn-like">
		<iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px;" allowTransparency="true"></iframe>
		</div><!-- .btn-like -->
		<div class="btn-plus">
			<g:plusone size="medium" href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/"></g:plusone>
		</div><!-- .btn-plus -->
	</div><!-- .single-share -->
		<div class="clear"></div>


						
</div><!-- #post-1901 -->
		
			  		
<!-- BEGIN #comments -->
<div id="comments">
	
	        <h3 class="comments-title">8 Comments</h3>
	
        	<ol class="commentlist">
                    <li class="comment even thread-even depth-1" id="li-comment-45998">

            <div id="comment-45998">
                <div class="line"></div>
                
                <img alt='' src='http://1.gravatar.com/avatar/7f5ca0b4273c6d213310d10a3132256c?s=36&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7f5ca0b4273c6d213310d10a3132256c?s=72&amp;d=mm&amp;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />                
                <div class="comment-author vcard">
                    <cite class="fn">Maxim</cite> <span class="says">says:</span>                </div>

                <div class="comment-meta commentmetadata"><a href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/#comment-45998">30/07/2017 la 01:01</a> / <a rel='nofollow' class='comment-reply-link' href='http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/?replytocom=45998#respond' onclick='return addComment.moveForm( "comment-45998", "45998", "respond", "1901" )' aria-label='Răspunde la Maxim'>Răspunde</a></div>

                
                <div class="comment-body">
                    <p>Alege un nume de domeniu cat mai scurt, usor de inteleg, si eventual sa aiba legatura cu domeniul in care activezi (pt seo). Pentru verificare disponibilitate recomand www. idealhost.ro/verificare-domeniu pentru ca iti zice si cat te costa inregistrarea la mai multe companii populare din Romania care au contract cu ROTLD</p>
                </div>

            </div>
	</li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-13">

            <div id="comment-13">
                <div class="line"></div>
                
                <img alt='' src='http://0.gravatar.com/avatar/694892d851e76a1fda3b067c8fddcdc4?s=36&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/694892d851e76a1fda3b067c8fddcdc4?s=72&amp;d=mm&amp;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />                
                <div class="comment-author vcard">
                    <cite class="fn">mishu</cite> <span class="says">says:</span>                </div>

                <div class="comment-meta commentmetadata"><a href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/#comment-13">03/04/2013 la 16:36</a> / <a rel='nofollow' class='comment-reply-link' href='http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/?replytocom=13#respond' onclick='return addComment.moveForm( "comment-13", "13", "respond", "1901" )' aria-label='Răspunde la mishu'>Răspunde</a></div>

                
                <div class="comment-body">
                    <p>Salut!<br />
Felicitari pentru site, am nevoie de putin ajutor in plus :  vreau sa fac un site .ro (magazin produse naturiste),  care in viitor, sa vinda si in afara . Sa raman la .ro, sau sa trec mai bine la .com ? Multam anticipat</p>
                </div>

            </div>
	<ul class="children">
        <li class="comment byuser comment-author-catalin-cerga bypostauthor even depth-2 author-comment" id="li-comment-14">

            <div id="comment-14">
                <div class="line"></div>
                
                <img alt='' src='http://0.gravatar.com/avatar/f82dc6f26974dd0142a57e234abb7541?s=36&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f82dc6f26974dd0142a57e234abb7541?s=72&amp;d=mm&amp;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />                
                <div class="comment-author vcard">
                    <cite class="fn"><a href='http://solutiipc.ro' rel='external nofollow' class='url'>Catalin Cerga</a></cite> <span class="says">says:</span>                </div>

                <div class="comment-meta commentmetadata"><a href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/#comment-14">03/04/2013 la 17:45</a> / <a rel='nofollow' class='comment-reply-link' href='http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/?replytocom=14#respond' onclick='return addComment.moveForm( "comment-14", "14", "respond", "1901" )' aria-label='Răspunde la Catalin Cerga'>Răspunde</a></div>

                
                <div class="comment-body">
                    <p>Salut Mihai<br />
De ce nu faci si .ro si .com? Oricum vor fi in limbi diferite, in valuta diferita, conditii de livrare diferite (si ca pret si ca timp).<br />
Fa un .ro pentru Romania, pune-l pe picioare, oricum puncteaza mai bine in google decat .com. Apoi cloneaza-l pe .com cu adaptarile de rigoare.<br />
sa faci unul pentru toate te complici si pe tine, si pe google, si pe clienti. Plus ca strainii intre un .ro si un .com aleg .com, cate produse ai cumparat de pe situri .bg?<br />
Succes</p>
                </div>

            </div>
	<ul class="children">
        <li class="comment odd alt depth-3" id="li-comment-15">

            <div id="comment-15">
                <div class="line"></div>
                
                <img alt='' src='http://0.gravatar.com/avatar/694892d851e76a1fda3b067c8fddcdc4?s=36&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/694892d851e76a1fda3b067c8fddcdc4?s=72&amp;d=mm&amp;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />                
                <div class="comment-author vcard">
                    <cite class="fn">mishu</cite> <span class="says">says:</span>                </div>

                <div class="comment-meta commentmetadata"><a href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/#comment-15">09/04/2013 la 15:55</a> / <a rel='nofollow' class='comment-reply-link' href='http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/?replytocom=15#respond' onclick='return addComment.moveForm( "comment-15", "15", "respond", "1901" )' aria-label='Răspunde la mishu'>Răspunde</a></div>

                
                <div class="comment-body">
                    <p>Multzam pentru sfat.  te tin la curent 🙂</p>
                </div>

            </div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-11">

            <div id="comment-11">
                <div class="line"></div>
                
                <img alt='' src='http://1.gravatar.com/avatar/7c847c54ed4b7664b00ca0a96666a42f?s=36&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7c847c54ed4b7664b00ca0a96666a42f?s=72&amp;d=mm&amp;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />                
                <div class="comment-author vcard">
                    <cite class="fn">Marius</cite> <span class="says">says:</span>                </div>

                <div class="comment-meta commentmetadata"><a href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/#comment-11">24/07/2012 la 11:45</a> / <a rel='nofollow' class='comment-reply-link' href='http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/?replytocom=11#respond' onclick='return addComment.moveForm( "comment-11", "11", "respond", "1901" )' aria-label='Răspunde la Marius'>Răspunde</a></div>

                
                <div class="comment-body">
                    <p>Salut !</p>
<p>Felicitari , sunt foarte bine punctate lucrurile importante ce trebuiesc stiute inainte de inregistrarea unui domeniu oarecare 🙂 .  Bafta in continuare !!</p>
                </div>

            </div>
	</li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-9">

            <div id="comment-9">
                <div class="line"></div>
                
                <img alt='' src='http://0.gravatar.com/avatar/3cfa0ee320e5234df3f9b83945de7f58?s=36&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3cfa0ee320e5234df3f9b83945de7f58?s=72&amp;d=mm&amp;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />                
                <div class="comment-author vcard">
                    <cite class="fn"><a href='http://maryanne-blog.blogspot.com/' rel='external nofollow' class='url'>Mariana</a></cite> <span class="says">says:</span>                </div>

                <div class="comment-meta commentmetadata"><a href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/#comment-9">24/12/2011 la 09:36</a> / <a rel='nofollow' class='comment-reply-link' href='http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/?replytocom=9#respond' onclick='return addComment.moveForm( "comment-9", "9", "respond", "1901" )' aria-label='Răspunde la Mariana'>Răspunde</a></div>

                
                <div class="comment-body">
                    <p>Felicitari pentru acest articol! Este unul foarte bun si util. O sa va urmaresc cu mare interes articolele. Va doresc Sarbatori fericite!</p>
                </div>

            </div>
	<ul class="children">
        <li class="comment even depth-2 author-comment" id="li-comment-10">

            <div id="comment-10">
                <div class="line"></div>
                
                <img alt='' src='http://0.gravatar.com/avatar/f82dc6f26974dd0142a57e234abb7541?s=36&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f82dc6f26974dd0142a57e234abb7541?s=72&amp;d=mm&amp;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />                
                <div class="comment-author vcard">
                    <cite class="fn"><a href='http://solutiipc.ro' rel='external nofollow' class='url'>Catalin</a></cite> <span class="says">says:</span>                </div>

                <div class="comment-meta commentmetadata"><a href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/#comment-10">24/12/2011 la 10:04</a> / <a rel='nofollow' class='comment-reply-link' href='http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/?replytocom=10#respond' onclick='return addComment.moveForm( "comment-10", "10", "respond", "1901" )' aria-label='Răspunde la Catalin'>Răspunde</a></div>

                
                <div class="comment-body">
                    <p>Multumesc. Mi-ar placea sa am suficient timp pe cat am idei, dar incerc sa le impac cum pot. Sarbatori fericite!</p>
                </div>

            </div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            </ol>

        		
			<div class="pings-wrapper">
	    		<h3 class="pings-title">Trackbacks</h3>
			
	    		<ol class="pinglist">
	            		<li id="comment-12"><a href='http://solutiipc.ro/instaleaza-wordpress/' rel='external nofollow' class='url'>Cum se instaleaza Wordpress - SolutiiPC</a>		</li><!-- #comment-## -->
	            </ol>
            </div>

        
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cum-se-alege-un-nume-de-domeniu-inspirat/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://solutiipc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='1901' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4d2f982ba" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	
		
<!-- #comments -->
</div> 	
	  		
	  
</div><!--end #content-->

<div id="sidebar">
	<div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://solutiipc.us3.list-manage.com/subscribe/post?u=a4f5302a02bcc6c312966376f&amp;id=3c7c3db690" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<h2>Aboneaza-te la Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_a4f5302a02bcc6c312966376f_3c7c3db690" value=""></div>
	<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup-->
<h3>Vei primi noutati din lumea IT&C</h3></div>
		</div><div id="yarpp_widget-3" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>Articole pe teme asemanatoare:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://solutiipc.ro/parola_sigura/' title='Cum alegi o parola sigura'>
<span class="yarpp-thumbnail-default"><img src="http://solutiipc.ro/wp-content/plugins/yet-another-related-posts-plugin/default.png"/></span><span class="yarpp-thumbnail-title">Cum alegi o parola sigura</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/cum-aleg-un-telefon/' title='Cum aleg un telefon mobil?'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-120x120.jpg 120w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-300x300.jpg 300w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-500x500.jpg 500w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil-100x100.jpg 100w, http://solutiipc.ro/wp-content/uploads/2014/05/cum-aleg-telefon-mobil.jpg 600w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cum aleg un telefon mobil?</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/cele-mai-bune-tablete-cu-android/' title='Cele mai bune tablete cu Android'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/04/samsung-galaxy-note-pro-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/04/samsung-galaxy-note-pro-120x120.jpg 120w, http://solutiipc.ro/wp-content/uploads/2014/04/samsung-galaxy-note-pro-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/04/samsung-galaxy-note-pro-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/04/samsung-galaxy-note-pro-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cele mai bune tablete cu Android</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/cum-blochez-80legs-bot-crawler-care-se-simte-ca-atac-ddos/' title='Cum blochez 80legs bot (crawler care se simte ca atac DDOS)'>
<img width="120" height="67" src="http://solutiipc.ro/wp-content/uploads/2013/10/80legs.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2013/10/80legs.jpg 1246w, http://solutiipc.ro/wp-content/uploads/2013/10/80legs-300x168.jpg 300w, http://solutiipc.ro/wp-content/uploads/2013/10/80legs-1024x573.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cum blochez 80legs bot (crawler care se simte ca atac DDOS)</span></a>
</div>
</div>
</div><div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Comentarii recente</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">veronica</span> la <a href="http://solutiipc.ro/sterge-cont-facebook/#comment-46034">Cum se sterge un cont Facebook</a></li><li class="recentcomments"><span class="comment-author-link">Maxim</span> la <a href="http://solutiipc.ro/cum-se-alege-un-nume-de-domeniu-inspirat/#comment-45998">Cum se alege un nume de domeniu inspirat</a></li><li class="recentcomments"><span class="comment-author-link">CRISTINEL CATANA</span> la <a href="http://solutiipc.ro/sterge-cont-facebook/#comment-45997">Cum se sterge un cont Facebook</a></li><li class="recentcomments"><span class="comment-author-link">Gabriela Trifu</span> la <a href="http://solutiipc.ro/sterge-cont-facebook/#comment-45991">Cum se sterge un cont Facebook</a></li><li class="recentcomments"><span class="comment-author-link">Nicoleta</span> la <a href="http://solutiipc.ro/sterge-cont-facebook/#comment-45984">Cum se sterge un cont Facebook</a></li></ul></div><div id="linkcat-238" class="widget widget_links"><h3 class="widget-title">IT&amp;C</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.programepc.ro/" target="_blank">Programe PC</a></li>

	</ul>
</div>
</div><!-- #sidebar -->

	</div><!-- #main -->

	<div class="clear"></div>
	
	<div class="footer-categories">
		<ul>
			<li><a href="http://solutiipc.ro">Home</a></li>
				<li class="cat-item cat-item-3"><a href="http://solutiipc.ro/cod/" >Cod</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://solutiipc.ro/cpanel2/" title="Ghid de utilizare al interfetei CPanel. Creare user, baze de date, email, ftp, subdomenii, domenii add-on, domenii parcate.  ">CPanel</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://solutiipc.ro/cum-cumperi/" >Cum cumperi?</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://solutiipc.ro/diverse/" title="Articole fara o categorie anume">Diverse</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://solutiipc.ro/facebook/" title="Tot ce trebuie sa stii despre Facebook.">Facebook</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://solutiipc.ro/gmail/" >Gmail</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://solutiipc.ro/hardware/" >Hardware</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://solutiipc.ro/laptop/" >Laptopuri</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://solutiipc.ro/microsoft-office/" title="Invata sa folosesti Microsoft Word, Microsft Excel, Microsoft Outlook.">Microsoft Office</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://solutiipc.ro/programe-utile/" title="O colectie de programe utile, majoriatea gratuite.">Programe utile</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://solutiipc.ro/securitate/" >Securitate</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://solutiipc.ro/stiri/" >Stiri</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://solutiipc.ro/telefoane-mobile/" >Telefoane mobile</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://solutiipc.ro/webmasteri/" >Webmasteri</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://solutiipc.ro/windows-7/" >Windows</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://solutiipc.ro/yahoo/" >Yahoo</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://solutiipc.ro/tablete/" >Tablete</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://solutiipc.ro/software/" >Software</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://solutiipc.ro/imprimante/" >Imprimante</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://solutiipc.ro/aparate-foto/" >Aparate Foto</a>
</li>
	<li class="cat-item cat-item-199"><a href="http://solutiipc.ro/reduceri-si-promotii/" >Reduceri si Promotii</a>
</li>
	<li class="cat-item cat-item-212"><a href="http://solutiipc.ro/televizoare/" >Televizoare</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://solutiipc.ro/gadgeturi/" >Gadgeturi</a>
</li>
	<li class="cat-item cat-item-311"><a href="http://solutiipc.ro/console-jocuri/" >Console Jocuri</a>
</li>
	<li class="cat-item cat-item-312"><a href="http://solutiipc.ro/desktop-pc/" >Desktop PC</a>
</li>
	<li class="cat-item cat-item-320"><a href="http://solutiipc.ro/sisteme-de-navigatie-gps/" >Sisteme de navigatie GPS</a>
</li>
	<li class="cat-item cat-item-321"><a href="http://solutiipc.ro/hdd-extern/" >HDD Extern</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://solutiipc.ro/sisteme-audio/" >Sisteme Audio</a>
</li>
	<li class="cat-item cat-item-323"><a href="http://solutiipc.ro/sisteme-de-andocare/" >Sisteme de Andocare</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://solutiipc.ro/sisteme-home-cinema/" >Sisteme Home Cinema</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://solutiipc.ro/frigidere/" >Frigidere</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://solutiipc.ro/masini-de-spalat/" >Masini de spalat</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://solutiipc.ro/reduceri-promotii/" >Reduceri Promotii</a>
</li>
	<li class="cat-item cat-item-359"><a href="http://solutiipc.ro/electrocasnice/" >Electrocasnice</a>
</li>
		</ul>
		<div class="clear"></div>
	</div><!-- .footer-categories -->

	<div class="copyright">
		<p>&copy; 2017 <a href="http://solutiipc.ro">Solutii IT&amp;C</a>. All rights reserved.</p>
		<p><a href="http://solutiipc.ro">Solutii IT&C</a> </p>
	</div><!-- .copyright -->

	<div class="clear"></div>

</div><!-- #wrapper -->

<a id="back-to-top" href="#"></a>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=9290269; 
var sc_invisible=1; 
var sc_security="4a124dde"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img class="statcounter"
src="http://c.statcounter.com/9290269/0/4a124dde/1/" alt="web
analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://solutiipc.ro/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 46/78 queries in 0.042 seconds using disk

 Served from: solutiipc.ro @ 2017-08-15 08:43:38 by W3 Total Cache -->