<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://solutiipc.ro/wp-content/themes/newswire/style.css" />
<link rel="alternate" type="application/rss+xml" title="Solutii IT&amp;C RSS Feed" href="http://solutiipc.ro/feed/" />
<link rel="alternate" type="application/atom+xml" title="Solutii IT&amp;C Atom Feed" href="http://solutiipc.ro/feed/atom/" />
<link rel="pingback" href="http://solutiipc.ro/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://solutiipc.ro/wp-content/themes/newswire/colors/blue.css" />
<link rel="stylesheet" type="text/css" href="http://solutiipc.ro/wp-content/themes/newswire/css/media-queries.css" />
<link rel="stylesheet" type="text/css" href="http://solutiipc.ro/wp-content/themes/newswire/custom.css" />
<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Evolio Evotab HD - cea mai subtire tableta romaneasca</title>
<link rel="canonical" href="http://solutiipc.ro/evolio-evotab-hd-cea-mai-subtire-tableta-romaneasca/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Evolio Evotab HD - cea mai subtire tableta romaneasca" />
<meta property="og:description" content="Evolio Evotab HD vine sa completeze gama de produse cu diagonala de 7 inch, la un pret extrem de accesibil, aflat sub pragul de 500 de lei. Pentru a ajunge la un astfel de pret, au fost facute si numeroase compromisuri, insa performantele tabletei sunt peste asteptari. Evolio Evotab HD are dimensiuni apropiate de Nexus &hellip;" />
<meta property="og:url" content="http://solutiipc.ro/evolio-evotab-hd-cea-mai-subtire-tableta-romaneasca/" />
<meta property="og:site_name" content="Solutii IT&amp;C" />
<meta property="article:section" content="Tablete" />
<meta property="article:published_time" content="2017-05-11T08:17:35+03:00" />
<meta property="og:image" content="http://solutiipc.ro/wp-content/uploads/2017/05/evolio-evo.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Solutii IT&amp;C &raquo; Flux" href="http://solutiipc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solutii IT&amp;C &raquo; Flux comentarii" href="http://solutiipc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Solutii IT&amp;C &raquo; Evolio Evotab HD &#8211; cea mai subtire tableta romaneasca" href="http://solutiipc.ro/evolio-evotab-hd-cea-mai-subtire-tableta-romaneasca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/solutiipc.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/gongong/public_html/solutiipc.ro/wp-content/themes/newswire/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://solutiipc.ro/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://solutiipc.ro/wp-content/themes/newswire/functions/shortcodes/shortcodes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://solutiipc.ro/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://solutiipc.ro/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://solutiipc.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/jquery.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/functions/shortcodes/shortcodes.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/jquery-ui-1.8.5.custom.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-content/themes/newswire/includes/js/scrolltop.js?ver=1.0'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://solutiipc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://solutiipc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://solutiipc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://solutiipc.ro/?p=6488' />
<link rel="alternate" type="application/json+oembed" href="http://solutiipc.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolutiipc.ro%2Fevolio-evotab-hd-cea-mai-subtire-tableta-romaneasca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://solutiipc.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolutiipc.ro%2Fevolio-evotab-hd-cea-mai-subtire-tableta-romaneasca%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://solutiipc.ro/wp-content/themes/newswire/images/favicon.png" /><!-- Custom Styling -->
<style type="text/css">
body { }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-6488 single-format-standard unknown">

<!--	<center><a href="http://veziprodus.solutiipc.ro/embf" alt="Informații despre Black Friday la eMAG" title="Informații despre Black Friday la eMAG" target="_blank"><img src="http://solutiipc.ro/wp-content/uploads/2014/11/bfem-e1416645651585.jpg" alt="Informații despre Black Friday la eMAG" title="Informații despre Black Friday la eMAG" style="width:80%"></a>	</center> -->
	
<div id="wrapper">
	<div id="primary-nav">
	

	
	    <ul id="primary-navigation" class="nav"><li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a rel="nofollow" href="http://solutiipc.ro/propune-un-articol/">Propune un articol</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1916"><a rel="nofollow" href="http://solutiipc.ro/contact/">Contact</a></li>
<li id="menu-item-5273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5273"><a href="http://veziprodus.solutiipc.ro/promotiile-saptamanii">Promotii curente</a></li>
</ul>		<form method="get" id="searchform" action="http://solutiipc.ro">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Search" />
	</fieldset>
</form>
	</div><!-- #primary-nav -->
			
	<div id="header">
					<div id="text-logo">
				<h1 id="site-title"><a href="http://solutiipc.ro">Solutii IT&amp;C</a></h1>
				<p id="site-desc">Tehnologie aplicata</p>
			</div><!-- #text-logo -->
			    <div class='header-ad'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- solutiiPC-728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9966773430110810"
     data-ad-slot="6023351496"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		<a class="button-menu" id="toggle" href="#"></a>			
		<div class="clear"></div> 
	</div><!-- #header-->

	<div id="secondary-nav">
		<ul id="secondary-navigation" class="nav"><li id="menu-item-5781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://solutiipc.ro/cum-cumperi/">Cum cumperi?</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://solutiipc.ro/laptop/">Laptopuri</a></li>
<li id="menu-item-5784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5784"><a href="http://solutiipc.ro/tablete/">Tablete</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://solutiipc.ro/telefoane-mobile/">Telefoane mobile</a></li>
<li id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://solutiipc.ro/imprimante/">Imprimante</a></li>
<li id="menu-item-5785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5785"><a href="http://solutiipc.ro/televizoare/">Televizoare</a></li>
<li id="menu-item-5783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5783"><a href="http://solutiipc.ro/stiri/">Stiri</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://solutiipc.ro/programe-utile/">Programe utile</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://solutiipc.ro/facebook/">Facebook</a></li>
</ul>	</div><!-- #secondary-nav -->

	<div id="main">
        
        <div id="content">
        
            <div id="breadcrumbs">
				<a href="http://solutiipc.ro">Home</a> 
							<a href="http://solutiipc.ro/tablete/">Tablete</a> <span class="entry-title">Evolio Evotab HD &#8211; cea mai subtire tableta romaneasca</span>				</div><!--end #breadcrumbs-->





		 	<div id="post-6488" class="post-6488 post type-post status-publish format-standard has-post-thumbnail hentry category-tablete">
		 	
				<h1 class="entry-title">Evolio Evotab HD &#8211; cea mai subtire tableta romaneasca</h1>  
						<div class="entry-meta">
Mai 11th, 2017 &middot; <a href="http://solutiipc.ro/evolio-evotab-hd-cea-mai-subtire-tableta-romaneasca/#respond">0 Comment</a></div> <!--end .entry-meta-->
  
	<div class="entry-content">

<!-- AD 300x250 *********** -->

<div style="position: relative; align:left; top: 0em; right: 0em; float: right; padding: 0px 0px 10px 0px; z-index:999; width:344px; height:280;">'
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9966773430110810";
/* Solutiipc */
google_ad_slot = "9874071096";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!--******** END AD 300x250 -->


				<p>Evolio Evotab HD vine sa completeze gama de produse cu diagonala de 7 inch, la un pret extrem de accesibil, aflat sub pragul de 500 de lei. Pentru a ajunge la un astfel de pret, au fost facute si numeroase compromisuri, insa performantele tabletei sunt peste asteptari. Evolio Evotab HD are dimensiuni apropiate de Nexus 7.</p>
<p>Producatorii chiar afirma ca aceasta tableta este cea mai subtire tableta sub brand romanesc. Partea frontala a ecranului are diagonala de 7 inch, singurele intruziuni fiind camera frontala de 0.3 MP si LED-ul care indica daca tableta este in priza. Tableta are niste margini puternic rotunjite, partile laterale fiind gri si facand trecerea spre un spate confectionat din plastic. Partea superioara este de un gri deschis, ce contrasteaza cu restul spatelui, adapostind camera principala de 2 MP. Tastele de power si volum sunt pe laterala dreapta, insa un pic mai sus decat ar fi ideal. Jack-ul de 3.5 mm pentru casti, portul microHDMI si jack-ul pentru incarcator se afla in partea superioara. In partea superioara se mai gaseste si portul pentru cardul microSD, care e protejat de o clapeta. Greutatea acestei tablete este de numai 330 de grame, intalnita de regula la tabletele producatorilor consacrati.</p>
<p><img class="alignnone size-full wp-image-6489" src="http://solutiipc.ro/wp-content/uploads/2017/05/evolio-evo.jpg" alt="" width="450" height="450" srcset="http://solutiipc.ro/wp-content/uploads/2017/05/evolio-evo.jpg 450w, http://solutiipc.ro/wp-content/uploads/2017/05/evolio-evo-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2017/05/evolio-evo-300x300.jpg 300w, http://solutiipc.ro/wp-content/uploads/2017/05/evolio-evo-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2017/05/evolio-evo-100x100.jpg 100w, http://solutiipc.ro/wp-content/uploads/2017/05/evolio-evo-120x120.jpg 120w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>Diagonala este de 7 inch, culorile nefiind tocmai naturale, iar unghiurile de vizualizare sunt destul de modeste. Aceasta tableta are 1 GB RAM si 8 GB pentru stocarea datelor. Sistemul de operare ruleaza fluent si nu exista lag-uri deranjante in utilizarea de zi cu zi.</p>
<p>Aceasta tableta poate rula unele filme in format Full HD. Ea ruleaza destul de bine si jocuri precum Angry Birds sau Temple Run. Performantele sunt mult peste asteptarile utilizatorilor, avand in vedere ca aceasta tableta nu costa mai mult de 500 de lei. Micul difuzor genereaza un sunet destul de puternic, dar ii lipseste puterea basului. Castile oferite in pachet sunt decente.</p>
<div class='yarpp-related'>
<h3>Articole pe teme asemanatoare:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://solutiipc.ro/tableta-apple-mini-ipad-16gb-wi-fi-neagra/' title='Tableta Apple Mini iPad, 16GB, Wi-Fi, Neagra'>
<img width="120" height="81" src="http://solutiipc.ro/wp-content/uploads/2013/11/Mini-ipad.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2013/11/Mini-ipad.jpeg 320w, http://solutiipc.ro/wp-content/uploads/2013/11/Mini-ipad-300x202.jpeg 300w, http://solutiipc.ro/wp-content/uploads/2013/11/Mini-ipad-120x80.jpeg 120w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Tableta Apple Mini iPad, 16GB, Wi-Fi, Neagra</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/cea-mai-buna-tableta/' title='Cea mai buna tableta &#8211; Preturi si Modele de Top'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2013/08/ipad4.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2013/08/ipad4.jpg 500w, http://solutiipc.ro/wp-content/uploads/2013/08/ipad4-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2013/08/ipad4-300x300.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cea mai buna tableta &#8211; Preturi si Modele de Top</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/tableta-lg-g-pad-8-3-pret/' title='Tableta LG G Pad 8.3 &#8211; Pret si Caracteristici'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-120x120.jpg 120w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-300x300.jpg 300w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-1024x1024.jpg 1024w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-100x100.jpg 100w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret.jpg 1165w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Tableta LG G Pad 8.3 &#8211; Pret si Caracteristici</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/asus-memo-pad-me70c-pret-tableta/' title='Asus MeMO Pad ME70C, o tableta de 7 inch cu un pret accesibil'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad.jpg 600w, http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad-300x300.jpg 300w, http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad-500x500.jpg 500w, http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Asus MeMO Pad ME70C, o tableta de 7 inch cu un pret accesibil</span></a>
</div>
</div>
<!-- AD 300x250 bottom *********** -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Solutiipcfooteradaptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9966773430110810"
     data-ad-slot="9501193891"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--******** END AD 300x250 bottom -->
		
				  		<div class="clear"></div>

	</div><!--end .entry-->

				

	<div class="single-share">
            <h3>Share this post:</h3>
		<div class="btn-tweet">
		    <a href="http://twitter.com/share" class="twitter-share-button"
		    data-url="http://solutiipc.ro/evolio-evotab-hd-cea-mai-subtire-tableta-romaneasca/"
		    data-via="theme_junkie"
		    data-text="Evolio Evotab HD &#8211; cea mai subtire tableta romaneasca"
		    data-related=""
		    data-count="horizontal">Tweet</a>
		</div><!-- .btn-tweet -->
		<div class="btn-like">
		<iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http://solutiipc.ro/evolio-evotab-hd-cea-mai-subtire-tableta-romaneasca/&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px;" allowTransparency="true"></iframe>
		</div><!-- .btn-like -->
		<div class="btn-plus">
			<g:plusone size="medium" href="http://solutiipc.ro/evolio-evotab-hd-cea-mai-subtire-tableta-romaneasca/"></g:plusone>
		</div><!-- .btn-plus -->
	</div><!-- .single-share -->
		<div class="clear"></div>


						
</div><!-- #post-6488 -->
		
			  		
<!-- BEGIN #comments -->
<div id="comments">

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/evolio-evotab-hd-cea-mai-subtire-tableta-romaneasca/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://solutiipc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='6488' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a2808fa77" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
	
		
<!-- #comments -->
</div> 	
	  		
	  
</div><!--end #content-->

<div id="sidebar">
	<div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://solutiipc.us3.list-manage.com/subscribe/post?u=a4f5302a02bcc6c312966376f&amp;id=3c7c3db690" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<h2>Aboneaza-te la Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_a4f5302a02bcc6c312966376f_3c7c3db690" value=""></div>
	<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup-->
<h3>Vei primi noutati din lumea IT&C</h3></div>
		</div><div id="yarpp_widget-3" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>Articole pe teme asemanatoare:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://solutiipc.ro/tableta-apple-mini-ipad-16gb-wi-fi-neagra/' title='Tableta Apple Mini iPad, 16GB, Wi-Fi, Neagra'>
<img width="120" height="81" src="http://solutiipc.ro/wp-content/uploads/2013/11/Mini-ipad.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2013/11/Mini-ipad.jpeg 320w, http://solutiipc.ro/wp-content/uploads/2013/11/Mini-ipad-300x202.jpeg 300w, http://solutiipc.ro/wp-content/uploads/2013/11/Mini-ipad-120x80.jpeg 120w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Tableta Apple Mini iPad, 16GB, Wi-Fi, Neagra</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/cea-mai-buna-tableta/' title='Cea mai buna tableta &#8211; Preturi si Modele de Top'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2013/08/ipad4.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2013/08/ipad4.jpg 500w, http://solutiipc.ro/wp-content/uploads/2013/08/ipad4-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2013/08/ipad4-300x300.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cea mai buna tableta &#8211; Preturi si Modele de Top</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/tableta-lg-g-pad-8-3-pret/' title='Tableta LG G Pad 8.3 &#8211; Pret si Caracteristici'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-120x120.jpg 120w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-300x300.jpg 300w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-1024x1024.jpg 1024w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret-100x100.jpg 100w, http://solutiipc.ro/wp-content/uploads/2014/02/Tableta-LG-Pret.jpg 1165w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Tableta LG G Pad 8.3 &#8211; Pret si Caracteristici</span></a>
<a class='yarpp-thumbnail' href='http://solutiipc.ro/asus-memo-pad-me70c-pret-tableta/' title='Asus MeMO Pad ME70C, o tableta de 7 inch cu un pret accesibil'>
<img width="120" height="120" src="http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad.jpg 600w, http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad-150x150.jpg 150w, http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad-300x300.jpg 300w, http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad-500x500.jpg 500w, http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad-80x80.jpg 80w, http://solutiipc.ro/wp-content/uploads/2014/09/asus-memopad-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Asus MeMO Pad ME70C, o tableta de 7 inch cu un pret accesibil</span></a>
</div>
</div>
</div><div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Comentarii recente</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lucia Iulia bejan</span> la <a href="http://solutiipc.ro/sterge-cont-facebook/#comment-45590">Cum se sterge un cont Facebook</a></li><li class="recentcomments"><span class="comment-author-link">Mihai</span> la <a href="http://solutiipc.ro/furnizor-servicii-gazduire-web/#comment-45581">Cum alegi un furnizor de servicii de gazduire web</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://solutiipc.ro/asus-zenforce-3-pareri-pret-si-caracteristici/' rel='external nofollow' class='url'>ASUS Zenforce 3 - pareri, pret si caracteristici</a></span> la <a href="http://solutiipc.ro/cum-cumperi-ram/#comment-45563">Cum cumperi RAM</a></li><li class="recentcomments"><span class="comment-author-link">Adina Banea</span> la <a href="http://solutiipc.ro/schimba-adresa-facebook-url/#comment-45551">Cum se schimba adresa de facebook (url)</a></li><li class="recentcomments"><span class="comment-author-link">Relu</span> la <a href="http://solutiipc.ro/sterge-cont-facebook/#comment-45534">Cum se sterge un cont Facebook</a></li></ul></div><div id="linkcat-238" class="widget widget_links"><h3 class="widget-title">IT&amp;C</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.programepc.ro/" target="_blank">Programe PC</a></li>

	</ul>
</div>
</div><!-- #sidebar -->

	</div><!-- #main -->

	<div class="clear"></div>
	
	<div class="footer-categories">
		<ul>
			<li><a href="http://solutiipc.ro">Home</a></li>
				<li class="cat-item cat-item-1"><a href="http://solutiipc.ro/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://solutiipc.ro/cod/" >Cod</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://solutiipc.ro/cpanel2/" title="Ghid de utilizare al interfetei CPanel. Creare user, baze de date, email, ftp, subdomenii, domenii add-on, domenii parcate.  ">CPanel</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://solutiipc.ro/cum-cumperi/" >Cum cumperi?</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://solutiipc.ro/diverse/" title="Articole fara o categorie anume">Diverse</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://solutiipc.ro/facebook/" title="Tot ce trebuie sa stii despre Facebook.">Facebook</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://solutiipc.ro/gmail/" >Gmail</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://solutiipc.ro/hardware/" >Hardware</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://solutiipc.ro/laptop/" >Laptopuri</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://solutiipc.ro/microsoft-office/" title="Invata sa folosesti Microsoft Word, Microsft Excel, Microsoft Outlook.">Microsoft Office</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://solutiipc.ro/programe-utile/" title="O colectie de programe utile, majoriatea gratuite.">Programe utile</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://solutiipc.ro/securitate/" >Securitate</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://solutiipc.ro/stiri/" >Stiri</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://solutiipc.ro/telefoane-mobile/" >Telefoane mobile</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://solutiipc.ro/webmasteri/" >Webmasteri</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://solutiipc.ro/windows-7/" >Windows</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://solutiipc.ro/yahoo/" >Yahoo</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://solutiipc.ro/tablete/" >Tablete</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://solutiipc.ro/software/" >Software</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://solutiipc.ro/imprimante/" >Imprimante</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://solutiipc.ro/aparate-foto/" >Aparate Foto</a>
</li>
	<li class="cat-item cat-item-199"><a href="http://solutiipc.ro/reduceri-si-promotii/" >Reduceri si Promotii</a>
</li>
	<li class="cat-item cat-item-212"><a href="http://solutiipc.ro/televizoare/" >Televizoare</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://solutiipc.ro/gadgeturi/" >Gadgeturi</a>
</li>
	<li class="cat-item cat-item-311"><a href="http://solutiipc.ro/console-jocuri/" >Console Jocuri</a>
</li>
	<li class="cat-item cat-item-312"><a href="http://solutiipc.ro/desktop-pc/" >Desktop PC</a>
</li>
	<li class="cat-item cat-item-320"><a href="http://solutiipc.ro/sisteme-de-navigatie-gps/" >Sisteme de navigatie GPS</a>
</li>
	<li class="cat-item cat-item-321"><a href="http://solutiipc.ro/hdd-extern/" >HDD Extern</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://solutiipc.ro/sisteme-audio/" >Sisteme Audio</a>
</li>
	<li class="cat-item cat-item-323"><a href="http://solutiipc.ro/sisteme-de-andocare/" >Sisteme de Andocare</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://solutiipc.ro/sisteme-home-cinema/" >Sisteme Home Cinema</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://solutiipc.ro/frigidere/" >Frigidere</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://solutiipc.ro/masini-de-spalat/" >Masini de spalat</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://solutiipc.ro/reduceri-promotii/" >Reduceri Promotii</a>
</li>
	<li class="cat-item cat-item-359"><a href="http://solutiipc.ro/electrocasnice/" >Electrocasnice</a>
</li>
		</ul>
		<div class="clear"></div>
	</div><!-- .footer-categories -->

	<div class="copyright">
		<p>&copy; 2017 <a href="http://solutiipc.ro">Solutii IT&amp;C</a>. All rights reserved.</p>
		<p><a href="http://solutiipc.ro">Solutii IT&C</a> </p>
	</div><!-- .copyright -->

	<div class="clear"></div>

</div><!-- #wrapper -->

<a id="back-to-top" href="#"></a>

<script type='text/javascript' src='http://solutiipc.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=9290269; 
var sc_invisible=1; 
var sc_security="4a124dde"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img class="statcounter"
src="http://c.statcounter.com/9290269/0/4a124dde/1/" alt="web
analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://solutiipc.ro/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 38/64 queries in 0.019 seconds using disk

 Served from: solutiipc.ro @ 2017-05-14 08:39:43 by W3 Total Cache -->